Vapor: PHP 8.1 Release Candidate Is Now Supported

>>> Shared from the Original Post at Laravel

Starting today, you may use PHP 8.1 Release Candidates in your Vapor environments. To get started, simply specify “php-8.1:al2” as your preferred runtime in your “vapor.yml” configuration file.